Commit baefc874 authored by Moul's avatar Moul

[mod] #200: fix DuniterPy version to 0.53 for pip installation

parent b442f8c7
......@@ -25,7 +25,7 @@ setuptools.setup(
),
install_requires=[
"Click",
"duniterpy",
"duniterpy==0.53.0",
"ipaddress",
"tabulate",
"pynacl",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment