Commit 3c3d9953 authored by Éloïs's avatar Éloïs

[deps] upgrade dev dependencies

parent c4cc3b7b
Pipeline #9617 skipped with stage
......@@ -22,7 +22,7 @@
"duniter",
"dup"
],
"author": "Elois <elois@ifee.fr>",
"author": "Elois <elois@duniter.org>",
"license": "AGPL-3.0",
"bugs": {
"url": "https://git.duniter.org/tools/dup-tools-front/issues"
......@@ -30,9 +30,9 @@
"homepage": "https://git.duniter.org/tools/dup-tools-front#readme",
"devDependencies": {
"dup-tools-wasm": "0.1.1",
"webpack": "^4.16.3",
"webpack": "^4.29.3",
"webpack-cli": "^3.1.0",
"webpack-dev-server": "^3.1.5",
"copy-webpack-plugin": "^4.5.2"
"copy-webpack-plugin": "^5.0.0"
}
}
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment